<!DOCTYPE html>
<html lang='fr' xml:lang='en' xmlns='http://www.w3.org/1999/xhtml'>
<head>
<meta content='text/html;charset=UTF-8' http-equiv='content-type'>
<title>Analogue Loaders : l'enfer des barres de chargement dans notre univers tangible</title>
<meta content='Si nous ne pouvons plus nous en passer, le numérique nous réserve constamment des surprises, des petits bugs qui, sans crier garde, font planter ou...' name='description'>
<meta content="Analogue Loaders : l'enfer des barres de chargement dans notre univers tangible" property='og:title'>
<meta content='Si nous ne pouvons plus nous en passer, le numérique nous réserve constamment des surprises, des petits bugs qui, sans crier garde, font planter ou...' property='og:description'>
<meta content='http://etapes.com/analogue-loaders-l-enfer-des-barres-de-chargement-dans-notre-univers-tangible' property='og:url'>
<meta content='http://assets0.dee.mx/1Bn8olb4hv0pTV4HAoM5mGrrAh4=/1200x630/http://etapes.com/system/75667/large/1497435757.jpg' property='og:image'>
<meta content='image/jpg' property='og:image:type'>
<meta content='fr_FR' property='og:locale'>
<meta name='google' value='notranslate'>
<meta name='viewport' content='width=device-width, initial-scale=1, minimal-ui' />
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1.0, user-scalable=0, minimal-ui' name='viewport'>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="format-detection" content="telephone=no">
<meta content='telephone=no' name='format-detection'>
<meta name="twitter:card" content="gallery" />
<meta name='twitter:site' content='@etapes' />
<meta name='twitter:creator' content='@etapes' />
<meta name='twitter:title' content='Analogue Loaders : l'enfer des barres de chargement dans notre univers tangible'>
<meta name='twitter:description' content='Si nous ne pouvons plus nous en passer, le numérique nous réserve constamment des surprises, des petits bugs qui, sans crier garde, font planter ou...'>
<meta name='twitter:url' content='http://etapes.com/analogue-loaders-l-enfer-des-barres-de-chargement-dans-notre-univers-tangible' />
<meta name='twitter:image0' content='http://etapes.com/system/75667/original/1497435757.jpg'>

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://etapes.com/rss" />

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ir2jHbxwH4fwryIG+3dHP2FjIuHuofEbY7tt7+9qubiZmCEIvhZJ+ft3fufNfbSw6K+LDwxD78yhXMgeiQi+xA==" />
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
document.write('<scr'+'ipt src="http://www4.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
<style>
  html > body{opacity:1; }
</style>
<link rel="stylesheet" media="all" href="/assets/frontend/etapes/application-0d8455fadb8ffc0aeea705a0f8335389.css" />
<script src="/assets/frontend/etapes/application-62cca945627a647d9a0dcbb73cd29a3a.js"></script>
</head>
<body data-analytics='UA-1622489-7'>
<header class='etapes__shared'>
<div class='wrapper'>
<div class='row'>
<div class='column-2'>
<a id="burger" data-target="#header_menu" href="#"><i class='ion ion-navicon'></i>
<i class='ion ion-android-close'></i>
</a><a id="logo" href="http://etapes.com/"><img src="/assets/etapes/logo-e53a1a307f3e00e07f7518b49d0d7163.png" alt="Logo" />
</a></div>
<div class='column-6' id='header_menu'>
<a href="http://etapes.com/categories/news"><span>News</span>
</a><a href="http://etapes.com/categories/agenda"><span>Agenda</span>
</a><a href="http://etapes.com/categories/grand-format"><span>Grand format</span>
</a><a href="https://connect.etapes.com"><span>Connect</span>
</a><a href="http://diplomes2017.etapes.com"><span>Étudiants</span>
</a><a href="http://jobs.etapes.com"><span>Jobs</span>
</a><a href="http://shop.etapes.com"><span>Shop</span>
</a></div>
<div class='column-4' id='right_Area'>
<div class='area' id='keyword_preview'>
<form action="/search" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="oVzM57Y9zezFRa9HeTvFiHPMCkK3dFLMz6qBJvViNKEaeU7ytFubks6d86ZPMTYH+gCjrFWWTBsNTSTXkwAz3Q==" />
<i class='ion ion-android-search'></i>
<input type="text" name="keyword" id="keyword" placeholder="Rechercher..." />
</form>

<div id='search_holder'>
<div id='search_results_wrapper'></div>
<a id="search_button" href=""><i>
<em class='ion ion-android-arrow-forward'></em>
</i>
</a><a id="noresults" href=""><i>
<em class='ion ion-android-close'></em>
</i>
<span>Aucun résultats</span>
</a></div>
</div>
</div>
</div>
</div>
</header>
<div class='etapes__shared' id='subheader'>
<div class='wrapper'>
<div class='row'>
<div class='column-6'>
<span class='bold'>
News
<span class='ion-android-arrow-dropright ion'></span>
Analogue Loaders : l&#39;enfer des barres de chargement dans notre...
</span>
</div>
<div class='column-6 right'>
<a href="#newsletterModal">Recevoir la newsletter
</a><div class='social'>
<span>Suivre étapes:</span>
<a target="_blank" href="https://twitter.com/Etapes"><i class='ion ion-social-twitter'></i>
</a><a target="_blank" href="https://www.facebook.com/etapes/"><i class='ion ion-social-facebook'></i>
</a><a target="_blank" href="https://www.instagram.com/etapes/?hl=en"><i class='ion ion-social-instagram'></i>
</a><a target="_blank" href="https://www.linkedin.com/company/etapes-"><i class='ion ion-social-linkedin'></i>
</a><a target="_blank" href="http://etapes.com/rss"><i class='ion ion-social-rss'></i>
</a></div>
</div>
</div>
</div>
</div>
<div class='modalDialog' id='newsletterModal'>
<div>
<div class='loader_holder'>
<div class='loader'></div>
</div>
<a class="close" href="#close"><i class='ion ion-android-close'></i>
</a><h2>Recevoir la newsletter</h2>
<p>Recevez chaque semaines la newsletter étapes:</p>
<form class="regular" data-success="Votre inscription a été enregistrée !" id="new_user" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="d1bMLpWVrCIWBYJEMyn6GITV7k1RXOTgre9CGtatcQLMc047l/P6XB3d3qUFIwmXDRlHo7O++jdvCOfrsM92fg==" /><input name='authenticity_token' value='wFxtyG2T9AZabmZTCe4UTZdYSot+Ldh840Orm0rPH+F7ee/db/WieFG2OrI/5OfCHpTjZZzPxqshpA5qLK0YnQ==' type='hidden' />
<input value="true" type="hidden" name="user[newsletter]" id="user_newsletter" />
<div class='field'>
<label>Précisez votre adresse email</label>
<input placeholder="Email" type="text" value="" name="user[email]" id="user_email" />
</div>
<div class='field actions'>
<div class='left'>
<button name="button" type="submit" class="btn fat">S'abonner
</button></div>
</div>
</form>
</div>
</div>

<div id='content'>
<div class='new_banner' data-ping-url='' style='height:auto'>
<div style='width: 1000px; margin-left:auto; margin-right: auto; height: auto; text-align: center;'>
<ins class='dcmads' style='display:inline-block;width:100%;height:318px'
    data-dcm-placement='N8984.1291588ETAPES.COM/B20039763.200557532'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''
    data-dcm-click-tracker='[INSERT_CLICK_TOKEN]'>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
</div>
<div data-banner-image='http://etapes.com/system/72321/original/1476112907.gif' data-banner-url='http://jobs.etapes.com' style='display: none'></div>
<div class='container_12'>
<div class='grid_8 post_content'>
<div class='post full'>
<div class='intro_embed'><iframe width='100%' height='166' src='http://player.vimeo.com/video/203671501?title=0&amp;byline=0&amp;portrait=0' class='converted vimeo' frameborder='0'></iframe></div>
<div class='content'>
<div class='meta'>
<span class='cat'>
News
</span>
<span class='tags'><a href="/search/video">video</a>, <a href="/search/stop-motion">stop-motion</a>, <a href="/search/animation">Animation</a></span>
<span class='date'>
Publié le 14.06.2017
</span>

</div>
<div class='text'>
<h1>
[Video]
Analogue Loaders : l'enfer des barres de chargement dans notre univers tangible
</h1>
<div class='share'>
<div class='social-buttons padding'>
<a rel="nofollow" target="new" class="counters" data-destination="facebook" href="http://www.facebook.com/sharer.php?u=http://etapes.com/analogue-loaders-l-enfer-des-barres-de-chargement-dans-notre-univers-tangible"><i class='fa fa-facebook'></i>
</a><a rel="nofollow" target="new" class="counters" data-destination="twitter" href="https://twitter.com/intent/tweet?text=Analogue Loaders : l&#39;enfer des barres de chargement dans notre univers tangible&amp;url=http://etapes.com/analogue-loaders-l-enfer-des-barres-de-chargement-dans-notre-univers-tangible"><i class='fa fa-twitter'></i>
</a></div>
<div class='counter'>
<div id='shares_count'>0</div>
<div class='small'>partages sur les réseaux sociaux</div>
</div>
</div>
<p>Si nous ne pouvons plus nous en passer, le numérique nous réserve constamment des surprises, des petits bugs qui, sans crier garde, font planter ou ralentir la machine. Tous ces moments, passer à attendre que la situation reviennent à la normale, <a href="http://raphaelvangelis.com" target="_blank">Raphael Vangelis</a> a voulu les souligner dans une vidéo en stop-mtotion. Le film s'appelle Analogue Loaders et on y découvre dans plusieurs environnements tangibles des modules de chargements. Soudain, ça devient plaisant !</p>

<p>Design, Direction, Animation: Raphael Vangelis
<br />Music & Sound Design: Antfood
<br />Cel Animation: Matthieu Petit, Joey McCormick, David Schagerström, Aparajita R., Raphael Vangelis
<br />Director of Photography: Florian Juri, Raphael Vangelis
<br />Model Making: Elizabeth Peach, Domo Suki, Bryony Hooper, Julia Caram, Raphael Vangelis
<br />Production Assistance: Victoria Waterhouse-Taylor
<br />Compositing: Leanne Pletersky, Tiago Barbosa, Duncan Horn, Raphael Vangelis
<br />Color Grading: Daniel de Vue
<br />Funding by:
<br />Land Salzburg
<br />Land Oberoesterreich
<br />Stadt Salzburg
<br />Big Thanks to:
<br />Hector MacLeod
<br />Glassworks</p>

<p>Par <a href="http://instagram.com/kloaier">Charles Loyer</a></p>
<div id='bottom_banner_placeholder'></div>
</div>
<div class='clearfix'></div>
<br>
<br>
<div class='clearfix'></div>
<h3 class='page_title'>Ajouter un commentaire</h3>
<div id='disqus_thread'></div>
</div>
</div>
</div>
<div class='grid_4'><div class='ad'>
<iframe border='0' frameborder='0' src='/banners/300x250.html' style='width:300px;height:250px;border:0;overflow:hidden'></iframe>
</div>

<div class='clearfix'></div>
<div class='bloc' id='inspiration'>
<div class='inspiration_header'>
<a class="right" href="https://connect.etapes.com">Les derniers projets
</a><h3><a href="/categories/inspiration">Inspiration</a></h3>
</div>
<div class='clearfix'></div>
<div class='inspiration_wrapper remote'>
<a class="col" style="background-image: url(http://etapes.com/system/49800/small/1457427329.jpg)" href="/nouvelle-administration-next"><span class='cache'></span>
<div class='content'>
<h3>Nouvelle Administration - Next</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49763/small/vonfreyhold-catalogue-for-hermann-schmidt-15-16.jpg)" href="/vonfreyhold-catalogue-for-hermann-schmidt-15-16"><span class='cache'></span>
<div class='content'>
<h3>Vonfreyhold - Catalogue for Hermann Schmidt 15/16</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49750/small/1457085371.jpg)" href="/epifita-la-parra"><span class='cache'></span>
<div class='content'>
<h3>Epifita - La Parra</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49735/small/1457083536.jpg)" href="/anymade-fotograf-identity"><span class='cache'></span>
<div class='content'>
<h3>Anymade - Fotograf identity</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49727/small/jessica-svendsen-yale-school-of-architecture-posters.jpeg)" href="/jessica-svendsen-yale-school-of-architecture-posters"><span class='cache'></span>
<div class='content'>
<h3>Jessica Svendsen - Yale School of Architecture Posters</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49720/small/studio-ah-ha-playtime.jpg)" href="/studio-ah-ha-playtime"><span class='cache'></span>
<div class='content'>
<h3>Studio AH-HA - Playtime</h3>
</div>
</a><a class="col" style="background-image: url(http://etapes.com/system/49717/small/aaron-tilley-in-anxious-anticipation.png)" href="/aaron-tilley-in-anxious-anticipation"><span class='cache'></span>
<div class='content'>
<h3>Aaron Tilley - In Anxious Anticipation</h3>
</div>
</a></div>
</div>

<div class='bloc magazine'>
<h3 class='bloc_title'>Le magazine</h3>
<a href="/etapes-238-9f12ce25-9add-4067-aa63-b2ca4f1ed075"><span class='col_left'><img src="http://etapes.com/system/79707/small/1499771791.png" alt="1499771791" /></span>
<span class='col_right'>
<h2>
<span>Génération Y</span>
étapes: 238
</h2>
<p>Comme un portrait sous-jacent de la jeune garde du design graphique français, ce numéro donne la parole aux professionnels de moins de 35 ans. Contre toute idée de panorama exhaustif, parce que beaucoup de jeunes graphistes talentueux auraient...</p>
<p class='links'>
<span>
<u>Lire la suite</u>
</span>
<span>
<u>Abonnements</u>
</span>
</p>
</span>
</a></div>

<div class='bloc jobs'>
<h3 class='bloc_title'>
<a href="http://jobs.etapes.com">Offres d'emploi
</a></h3>
</div>

<div class='bloc' id='weekly'>
<h3>weekly:</h3>
<span id='weekly_right'>
Toute l'actualité du design graphique chaque semaine dans votre messagerie.
</span>
<form id="email_form" action="/subscribe?target=weekly_right" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<input type="text" name="email" id="email" />
<input type="submit" name="commit" value="ok" />
</form>

</div>

</div>
</div>
<div class='clearfix'></div>

</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3814654742765245",
enable_page_level_ads: true
});
</script>
<script id="home_job" type="x-tmpl-mustache">
<a class="job" href="/categories/emploi">
<span class="date">Le {{ pubdate }}</span>
<span class="title">{{ title }}</span>
<span class="company">{{ entities.0.entity_title }}</span>
</a>
</script>
<script id="full_job" type="x-tmpl-mustache">
<div class="job_list">
<a class="date" href="http://emploi-design.com/{{ slug }}">Le {{ pubdate }}</a>
<a class="job_title" href="http://emploi-design.com/{{ slug }}" target="_blank"><h1>{{ title }}</h1>
<span class="text">
{{ content }}
</span>
<span class="link">
→
<u>Lire la suite</u>
</span>
</a>
<a class="company" href="http://emploi-design.com/{{ slug }}">{{ entities.0.entity_title }}</a>
</div>
</script>
<div id='magazines_bottom'>
<div class='container_12'>
<div class='grid_12'>
<h3>La revue</h3>
</div>
<div class='clearfix'></div>
<a class="grid_2 first" href="/etapes-238-9f12ce25-9add-4067-aa63-b2ca4f1ed075"><img src="http://etapes.com/system/79707/small/1499771791.png" alt="1499771791" />
<h2>
<span>Génération Y</span>
étapes: 238
</h2>
</a><a class="grid_2 " href="/etapes-237"><img src="http://etapes.com/system/75247/small/1493971500." alt="1493971500" />
<h2>
<span>UX design &amp; interfaces</span>
étapes: 237
</h2>
</a><a class="grid_2 " href="/etapes-236"><img src="http://etapes.com/system/74615/small/1489758286.jpg" alt="1489758286" />
<h2>
<span></span>
étapes: 236
</h2>
</a><a class="grid_2 " href="/etapes-235"><img src="http://etapes.com/system/74093/small/1484062455.png" alt="1484062455" />
<h2>
<span></span>
étapes: 235
</h2>
</a><a class="grid_2 " href="/etapes-234"><img src="http://etapes.com/system/73209/small/1479307215.jpg" alt="1479307215" />
<h2>
<span></span>
étapes: 234
</h2>
</a><a class="grid_2 " href="/etapes-233"><img src="http://etapes.com/system/71293/small/1473942432.jpg" alt="1473942432" />
<h2>
<span></span>
étapes: 233
</h2>
</a></div>
</div>

<div id='footer'>
<div class='container_12'>
<div class='grid_3'>
<div class='title'>Réseaux Sociaux</div>
<p class='fa fa-facebook-square'>
<a target="_blank" href="http://facebook.com/etapes">Facebook
</a></p>
<p class='fa fa-twitter-square'>
<a target="_blank" href="http://twitter.com/etapes">Twitter
</a></p>
<p class='fa fa-instagram'>
<a target="_blank" href="http://instagram.com/etapes">Instagram
</a></p>
<p class='fa fa-pinterest'>
<a target="_blank" href="https://www.pinterest.com/etapes/">Pinterest
</a></p>
<p class='fa fa-google-plus'>
<a target="_blank" href="https://plus.google.com/100062852329562239316">Google+
</a></p>
</div>
<div class='grid_3'>
<div class='title'><a target="_blank" href="https://itunes.apple.com/fr/app/etapes/id366654207?mt=8">Applications mobiles</a></div>
<p><a target="_blank" href="https://itunes.apple.com/fr/app/etapes/id366654207?mt=8">Le meilleur du graphisme et du design sur vos devices.</a></p>
<p class='more'><a target="_blank" href="https://itunes.apple.com/fr/app/etapes/id366654207?mt=8">Aller sur l&#39;appstore</a></p>
</div>
<div class='grid_3'>
<div class='title'><a href="/subscribe">étapes: weekly</a></div>
<p><a href="/subscribe">Toute l&#39;actualité du design chaque semaine dans votre messagerie.</a></p>
<p class='more'><a href="/subscribe">S&#39;abonner</a></p>
</div>
<div class='grid_3'>
<div class='title'>Abonnements</div>
<p><a target="_blank" href="http://shop.etapes.com">Retrouver toutes les formules d&#39;abonnements au magazine étapes:</a></p>
<p class='more'><a target="_blank" href="http://shop.etapes.com">Voir toutes les offres</a></p>
</div>
</div>
</div>
<div class='clearfix'></div>
<div id='subfooter'>
<div class='container_12'>
<div class='grid_4' id='bottom_logo'>
<a title="étapes: éditions" href="http://etapes.com/"><img alt="Logo Etapes Magazine" src="http://etapes.com/system/31090/small/1418034685.png" />
</a></div>
<div class='grid_8 align_right'>
<a href="/nous-contacter">Nous contacter</a>
<a href="/informations-legales">Informations légales</a>
<a href="http://etapes.com/">© étapes: éditions 2014</a>
</div>
</div>
</div>

<div aria-hidden='true' class='pswp' role='dialog' tabindex='-1'>
<div class='pswp__bg'></div>
<div class='pswp__scroll-wrap'>
<div class='pswp__container'>
<div class='pswp__item'></div>
<div class='pswp__item'></div>
<div class='pswp__item'></div>
</div>
<div class='pswp__ui pswp__ui--hidden'>
<div class='pswp__top-bar'>
<div class='pswp__counter'></div>
<button class='pswp__button pswp__button--close' title='Close (Esc)'></button>
<button class='pswp__button pswp__button--share' title='Share'></button>
<button class='pswp__button pswp__button--fs' title='Toggle fullscreen'></button>
<button class='pswp__button pswp__button--zoom' title='Zoom in/out'></button>
<div class='pswp__preloader'>
<div class='pswp__preloader__icn'>
<div class='pswp__preloader__cut'>
<div class='pswp__preloader__donut'></div>
</div>
</div>
</div>
</div>
<div class='pswp__share-modal pswp__share-modal--hidden pswp__single-tap'>
<div class='pswp__share-tooltip'></div>
</div>
<button class='pswp__button pswp__button--arrow--left' title='Previous (arrow left)'></button>
<button class='pswp__button pswp__button--arrow--right' title='Next (arrow right)'></button>
<div class='pswp__caption'>
<div class='pswp__caption__center'></div>
</div>
</div>
</div>
</div>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-1622489-7', 'auto');
    ga('require', 'ec');
    ga('set', '&cu', 'EUR');
      ga('send', 'pageview');
  </script>

</body>
</html>
